Schlagwort-Archive: VE-2015-8562

Schwere Sicherheitslücke in Joomla!

Worum geht es? Die Sicherheitsexperten des Joomla security teams publizierten gestern Abend Details zu einer Sicherheitslücke im populären Joomla! CMS. Verwundbar sind alle Joomla! Versionen unterhalb von 3.4.6, inklusive der jeweiligen EOL Version 1.5.x und 2.5.x. Was für Konsequenzen hat das? … Weiterlesen

Veröffentlicht unter Allgemein, Technik | Verschlagwortet mit , , | Hinterlasse einen Kommentar