Schlagwort-Archive: OptionsBleed

Kritische Lücke in Apache

Wie gestern bekannt wurde, ist der Apache Webserver durch manipulierte Anfragen verwundbar. So berichten heise, golem und WinFuture, dass die Sicherheitslücke CVE-2017-9798 mit dem Namen „OptionsBleed“ missbraucht werden kann, um fremde Arbeitsspeicherbereiche auszulesen. Ein solcher Angriff ist theoretisch durchführbar, jedoch … Weiterlesen

Veröffentlicht unter Allgemein, Technik | Verschlagwortet mit , , | Kommentare deaktiviert für Kritische Lücke in Apache