Schlagwort-Archive: Kompromittierung

Aktuelle Ausnutzung einer neuen alten Joomla Schwachstelle

Die aktuell gehäuft auftretenden Ausnutzung einer alten und seit langem unbemerkt existierenden Kompromittierung von Joomla Installationen haben wir zum Anlass genommen, unsere Serversysteme auf diese Schwachstelle hin zu prüfen. Da die von der Kompromittierung betroffenen Datein ./cache/cache-db.php sowie ./libraries/simplepie/simplepie.lib.php auch … Weiterlesen

Veröffentlicht unter Allgemein | Verschlagwortet mit , , | Hinterlasse einen Kommentar