Schlagwort-Archive: Hotfix

Power-Netz informiert! | Schwere Sicherheitslücke aus 2015 in Joomla!

Worum geht es? Die Sicherheitsexperten des Joomla security teams publizierten am 14.12.2015 Details zu einer Sicherheitslücke im populären Joomla! CMS. Verwundbar sind alle Joomla! Versionen unterhalb von 3.4.7, inklusive der jeweiligen EOL Version 1.5.x und 2.5.x. Wir informierten unsere Kunden bereits am 15.12.2015 … Weiterlesen

Veröffentlicht unter Allgemein | Verschlagwortet mit , , | Hinterlasse einen Kommentar