Schlagwort-Archive: Fehler in ImageMagick (CVE-2016-3714) & PHP (CVE-2016-3074

Fehler in ImageMagick (CVE-2016-3714) & PHP (CVE-2016-3074, CVE-2016-3078)

Im Laufe der aktuellen Woche wurden in 2 intensiv genutzten Softwarepaketen (ImageMagick & PHP) jeweils sicherheitsrelevante Fehler gefunden. Wir haben bereits die entsprechenden Schritte eingeleitet und bemühen uns (wo immer möglich) um eine schnellstmögliche Behebung der Fehler. Stellenweise sind wir … Weiterlesen

Veröffentlicht unter Allgemein, Technik | Verschlagwortet mit , | Hinterlasse einen Kommentar