Gefährliche Sicherheitslücke in Magento2 (CVE-2016-4010/APPSEC-1420)

Magento2 Versionen unterhalb von 2.0.6 lassen sich von Angreifern mit trivialem Aufwand übernehmen. Das Ausführen von Code auf der Serverseite ist möglich.

Sofern Sie Magento2 als Shop-System verwenden, sollten Sie umgehend auf die aktuellste Version updaten.

Nähere Details vom Hersteller:
https://magento.com/security/patches/magento-206-security-update

Dieser Beitrag wurde unter Allgemein, Technik abgelegt und mit , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.